Come proteggersi dal Ransomware WannaCry

NOTA: Linux risulta vulnerabile a WannaCry soltanto se รจ installato il pacchetto Wine. Per quanto riguarda MacOs non รจ attualmente noto un modo per venire infettati dal Ransomware. WannaCry, WannaCrypt0r, WannaDecrypt0r o che dir si voglia, utilizza una vulnerabilitร  di Windows, piรน precisamente del protocollo SAMBA. Diversi siti di sicurezza…